77范文网 - 专业文章范例文档资料分享平台

X市国税局网络技术方案(6)

来源:网络收集 时间:2018-12-17 下载这篇文档 手机版
说明:文章内容仅供预览,部分内容可能不全,需要完整文档或者需要复制内容,请下载word后使用。下载word有问题请添加微信号:或QQ: 处理(尽可能给您提供完整文档),感谢您的支持与谅解。点击这里给我发消息

XXXX有限公司

RFC 1112 IGMP RFC 2236 IGMP v2 DVMRP v3

RFC 2362 PIM Dense/Sparse Mode RFC 2178 OSPF RFC 2328 v2 OSPF RFC 1587 OSPF NSSA RFC 1850 OSPF Traps RFC 1122 Host requirements IEEE 802.1D-1998 (包含802.1p) IEEE 802.1Q VLAN tagging

RFC 1256 Router discovery protocol RFC 1812 IP router requirement RFC 2338 VRRP RFC 783 TFTP RFC 1542 BootP RFC 951 BootP RFC 854 Telnet RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 2068 HTTP

RFC 2131 BootP/DHCP relay 网线

10Base-T:

2对3,4或5类非屏蔽双绞线(UTP)(≤100m) EIA/TIA-568 100欧屏蔽双绞线(STP)(≤100m)

第 26 页

XXXX有限公司

100Base-TX:

2对或4对5类非屏蔽双绞线(UTP)(≤100m) EIA/TIA-568 100欧屏蔽双绞线(STP)(≤100m) 100Base-FX:

50μm或62.5 μm多模光纤(≤2km) 1000Base-SX:

62.5μm多模光纤(≤275m) 50μm多模光纤(≤550m) 1000Base-LX:

62.5μm多模光纤(≤550m) 50μm多模光纤(≤550m) 9μm或10μm单模光纤(≤15km) 1000Base-T:

4对5类非屏蔽双绞线(UTP)(≤100m)

性能

DCRS-7515

480 Gbps交换容量 178Mpps线速全层包转发率 DCRS-7508

256 Gbps交换容量 96M

pps线速全层包转发率

DCRS-7504

128 Gbps交换容量 48Mpps线速全层包转发率 可靠性

最低50,000小时 MTBF Notice 1, Parts Stress Method 管理

第 27 页

XXXX有限公司

控制口

1个DB9 RS-232 DTE(针) 管理标准及方式 CLI命令行

支持RFC 1157 SNMP v1/v2c,可通过神州数码LinkManager全中文网管系统或第三方网管系统管理

基于HTML及Telnet 的管理 RFC 1757 4组RMON(1、2、3、9) RFC 2021 RMON侦听

RFC 2030 SNTP(Simple Network Time Protocol) RFC 1573 Evolution of Interface MIBs

RFC 1213 MIB II

RFC 1354 IP forwarding table MIB RFC 1850 OSPF 2 MIB RFC 1493 Bridge MIB RFC 2037 Entity MIB RFC 1643 Ethernet MIB RFC 2239 802.3 MAU MIB RFC 1754 RIP v2 MIB RFC 2096 IP Route Table MIB 用户安全认证 AAA RADIUS

Secure Shell(SSH v1) Secure Copy(SCP) TACACS/TACACS+

用户名/密码(挑战和响应) Bi级访问模式(标准和EXEC级)

第 28 页

XXXX有限公司

防止DOS阻断服务攻击(TCP SYN、Smurf)

物理环境

尺寸

DCRS-7515(宽×深×高):483.3×387×756.8 mm DCRS-7508(宽×深×高):445×387×527 mm DCRS-7504(宽×深×高):445×381×222 mm 重量

DCRS-7515: 116.3 kg(满配置) DCRS-7508: 43.7 kg(满配置) DCRS-7504: 29.9 kg(满配置) DCRS-7504/7508电源

交流电源模块:输入电压90~250 VAC,5.5A,50~60Hz 直流电源模块:输入电压48 VDC DCRS-7515电源

交流电源模块:输入电压90~250 VAC,7.5A(220VAC),50~60Hz 直流电源模块:输入电压48 VDC 运行温度 5?C~40?C 储藏温度 -40?C~70?C 相对湿度 5%~80%,无凝结 安全

UL 1950 版本3, Listed (ITE安全) EN60950/IEC 95 电源辐射认证 CSA 950(ITE安全)

AS/NZS 3260 (产品安全标准) EN60825-1 (激光产品安全)

第 29 页

XXXX有限公司

FCC ClassA

电磁辐射(EMI/EMC)认证

FCC CFR 47 part 15 Class A (美国 EMC 标准) ICES-003A/C108.8-M1983 Class A (加拿大 EMC 标准)

VCCI Class A (日本 EMC 标准) AS/NZS 3548 (澳大利亚 EMC 标准) EN 55022 Class A (欧洲 EMC 标准) CISPR 22 Class A(欧洲 EMC 标准)

第 30 页

百度搜索“77cn”或“免费范文网”即可找到本站免费阅读全部范文。收藏本站方便下次阅读,免费范文网,提供经典小说综合文库X市国税局网络技术方案(6)在线全文阅读。

X市国税局网络技术方案(6).doc 将本文的Word文档下载到电脑,方便复制、编辑、收藏和打印 下载失败或者文档不完整,请联系客服人员解决!
本文链接:https://www.77cn.com.cn/wenku/zonghe/370943.html(转载请注明文章来源)
Copyright © 2008-2022 免费范文网 版权所有
声明 :本网站尊重并保护知识产权,根据《信息网络传播权保护条例》,如果我们转载的作品侵犯了您的权利,请在一个月内通知我们,我们会及时删除。
客服QQ: 邮箱:tiandhx2@hotmail.com
苏ICP备16052595号-18
× 注册会员免费下载(下载后可以自由复制和排版)
注册会员下载
全站内容免费自由复制
注册会员下载
全站内容免费自由复制
注:下载文档有可能“只有目录或者内容不全”等情况,请下载之前注意辨别,如果您已付费且无法下载或内容有问题,请联系我们协助你处理。
微信: QQ: